Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
[Risolto] xfce4 problema con alcune icone
View unanswered posts
View posts from last 24 hours
View posts from last 7 days

 
Reply to topic    Gentoo Forums Forum Index Forum italiano (Italian)
View previous topic :: View next topic  
Author Message
antonellocaroli
Guru
Guru


Joined: 11 Aug 2016
Posts: 377

PostPosted: Fri Sep 18, 2020 5:43 pm    Post subject: [Risolto] xfce4 problema con alcune icone Reply with quote

Da un po alcune icone non vengono visualizzate bene non so il motivo e non so nemmeno come sistemarle, non é che sia un grosso problema, ma....

tipo questo

http://pix.toile-libre.org/upload/original/1600455656.jpg


Last edited by antonellocaroli on Sun Sep 20, 2020 9:06 am; edited 1 time in total
Back to top
View user's profile Send private message
sabayonino
l33t
l33t


Joined: 03 Jan 2012
Posts: 826

PostPosted: Fri Sep 18, 2020 9:30 pm    Post subject: Reply with quote

Prova a cambiare il tema.
_________________
BOINC ed il calcolo distribuito

My LRecoverySystem Repo
Back to top
View user's profile Send private message
antonellocaroli
Guru
Guru


Joined: 11 Aug 2016
Posts: 377

PostPosted: Sat Sep 19, 2020 8:24 am    Post subject: Reply with quote

sabayonino wrote:
Prova a cambiare il tema.


no, purtroppo non funziona...
Back to top
View user's profile Send private message
antonellocaroli
Guru
Guru


Joined: 11 Aug 2016
Posts: 377

PostPosted: Sun Sep 20, 2020 9:07 am    Post subject: Reply with quote

Risolto reinstallando adwaita-icon-theme
Back to top
View user's profile Send private message
Display posts from previous:   
Reply to topic    Gentoo Forums Forum Index Forum italiano (Italian) All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum