Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderator: Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page 1, 2, 3 ... 896, 897, 898  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts Sticky: Gentoo Studio: A Gentoo Linux Professional Audio Workstation
[ Goto pageGoto page: 1 ... 18, 19, 20 ]
494 435220 audiodef
Tue Jul 24, 2012 7:24 pm
Fitap View latest post
Mon May 04, 2020 4:07 am
No new posts Sticky: The state of BluRay movies on Linux
[ Goto pageGoto page: 1, 2 ]
26 31551 Zucca
Sun Mar 05, 2017 1:52 pm
beandog View latest post
Sat Feb 17, 2018 4:49 am
No new posts media-sound/ardour-6.2-r1 USE=-nls fails 2 build here... (PENDING)
1 27 CaptainBlood
Thu Aug 13, 2020 3:27 pm
CaptainBlood View latest post
Thu Aug 13, 2020 6:14 pm
No new posts [SOLVED] using pulseaudio only for firefox
24 1763 powettpt
Sun May 03, 2020 10:43 pm
Princess Nell View latest post
Thu Aug 13, 2020 9:57 am
No new posts ffmpeg hevc_nvenc CUDA_ERROR_UNKNOWN: unknown error
0 175 linux_os2
Tue Aug 11, 2020 1:18 pm
linux_os2 View latest post
Tue Aug 11, 2020 1:18 pm
No new posts which ebuild contains the ir-record program?
2 261 Sakarias
Wed Jul 29, 2020 7:15 pm
gryf View latest post
Tue Aug 11, 2020 7:50 am
No new posts [SOLVED] No input (microphone) after reboot
1 58 guicoelho
Mon Aug 10, 2020 2:31 pm
guicoelho View latest post
Mon Aug 10, 2020 3:10 pm
No new posts Segfault when running clinfo
0 86 AprilGrimoire
Sun Aug 09, 2020 9:34 am
AprilGrimoire View latest post
Sun Aug 09, 2020 9:34 am
No new posts media-libs/ilmbase What is USE=large-stack
1 219 redblade7
Sat Aug 08, 2020 7:20 pm
Ant P. View latest post
Sun Aug 09, 2020 3:40 am
No new posts Misadventures with Bluetooth headset
5 385 Sarcutus
Tue Aug 04, 2020 7:34 pm
Sarcutus View latest post
Thu Aug 06, 2020 3:14 pm
No new posts pulseaudio equalizer
7 12939 thekeymaker
Thu Sep 02, 2010 8:18 pm
Fitzcarraldo View latest post
Thu Aug 06, 2020 3:08 am
No new posts Again and again: no sound, no config_snd_hda
[ Goto pageGoto page: 1, 2 ]
38 846 Lokesh
Sat Aug 01, 2020 3:56 pm
NeddySeagoon View latest post
Mon Aug 03, 2020 9:35 am
No new posts media-sound/audacity-2.4.2: temp build fix [solved]
0 123 CaptainBlood
Sun Aug 02, 2020 1:30 pm
CaptainBlood View latest post
Sun Aug 02, 2020 1:30 pm
No new posts No sound anywhere
2 313 Antikapitalista
Wed Jul 29, 2020 10:15 am
Antikapitalista View latest post
Fri Jul 31, 2020 1:10 pm
No new posts [SOLVED] Intel Corporation 200 Series PCH HD Audio Not Found
7 318 FrancisGreaves
Thu Jul 23, 2020 1:45 pm
FrancisGreaves View latest post
Fri Jul 31, 2020 6:36 am
No new posts PA - HDMI unplugged, unavailable
0 166 Marcih
Mon Jul 27, 2020 5:49 pm
Marcih View latest post
Mon Jul 27, 2020 5:49 pm
No new posts PulseAudio and NVidia - "HDMI (unplugged) (unavailable)"
0 0 Marcih
Mon Jul 27, 2020 5:45 pm
Marcih View latest post
Mon Jul 27, 2020 5:45 pm
No new posts PulseAudio and NVidia - "HDMI (unplugged) (unavailable)"
0 0 Marcih
Mon Jul 27, 2020 5:42 pm
Marcih View latest post
Mon Jul 27, 2020 5:42 pm
No new posts PulseAudio+NVidia = "HDMI (unplugged) (unavailable)"
0 0 Marcih
Mon Jul 27, 2020 5:36 pm
Marcih View latest post
Mon Jul 27, 2020 5:36 pm
No new posts Looking for a lightweight browser
7 609 piep
Mon Jul 20, 2020 1:42 pm
erasmause View latest post
Sun Jul 26, 2020 6:00 pm
No new posts Android MTP support
6 448 RayDude
Thu Jul 23, 2020 5:42 pm
RayDude View latest post
Sat Jul 25, 2020 4:02 pm
No new posts pulseaudio - not playing lfe since some update
0 191 DeIM
Wed Jul 22, 2020 8:39 pm
DeIM View latest post
Wed Jul 22, 2020 8:39 pm
No new posts [SOLVED] VAAPI + wayland
5 409 Zucca
Mon Jul 20, 2020 6:21 pm
vasettoo View latest post
Wed Jul 22, 2020 8:08 am
No new posts Universal Media Server
[ Goto pageGoto page: 1, 2 ]
49 50319 brian.ashton
Wed Oct 02, 2013 4:31 pm
Ivan The Viking View latest post
Sun Jul 19, 2020 10:41 pm
No new posts Optimizing dependencies for Zoom client?
0 232 Goverp
Fri Jul 17, 2020 12:15 pm
Goverp View latest post
Fri Jul 17, 2020 12:15 pm
No new posts Automatic ACL permissions on sound cards with elogind
2 322 typograph
Wed Jul 15, 2020 6:54 pm
typograph View latest post
Thu Jul 16, 2020 4:33 am
No new posts [Solved]mplayer + youtube-dl "Audio: no sound"
7 414 frddbbbl
Tue Jul 14, 2020 3:52 pm
frddbbbl View latest post
Wed Jul 15, 2020 10:10 am
No new posts Incredibly slow / lagging video in web browsers
2 655 spm
Fri Jul 10, 2020 8:48 am
spm View latest post
Fri Jul 10, 2020 3:53 pm
No new posts usb webcam works, but not in net-im/zoom
18 2164 jyoung
Wed Apr 01, 2020 11:45 pm
letonga View latest post
Thu Jul 09, 2020 9:21 pm
No new posts net-im/zoom doesn't record audio (local recording)
3 478 jaeyeom
Wed Jul 08, 2020 4:18 am
Banana View latest post
Wed Jul 08, 2020 6:11 pm
No new posts screencasting
14 4569 Adel Ahmed
Sat Aug 02, 2014 8:33 pm
Chiitoo View latest post
Wed Jul 08, 2020 5:51 pm
No new posts Pulseaudio only giving dummy audio
10 1088 ihateusernames64328
Wed Jun 10, 2020 2:40 am
coderanger View latest post
Mon Jul 06, 2020 8:28 am
No new posts Enabling vaapi AND vdpau+nvenc && Optimus
0 321 neyuru
Sat Jul 04, 2020 4:20 am
neyuru View latest post
Sat Jul 04, 2020 4:20 am
No new posts Sound stopped working after world update
8 1697 vkuzkokov
Mon May 04, 2020 10:52 am
jack0071 View latest post
Thu Jul 02, 2020 10:40 am
No new posts Mic not detected on boot but appears after reconnecting
19 3327 Troopo
Sun Apr 26, 2020 1:53 pm
Troopo View latest post
Wed Jun 24, 2020 7:57 am
No new posts [Solved] alsalib 1.2.3 upgrade -> no sound
3 879 kajzer
Wed Jun 10, 2020 11:35 pm
kajzer View latest post
Sun Jun 21, 2020 11:17 am
No new posts sound not working after world update
0 686 Adel Ahmed
Thu Jun 18, 2020 1:19 am
Adel Ahmed View latest post
Thu Jun 18, 2020 1:19 am
No new posts [KINDA WORKAROUND]pulseaudio suddenly restarts on kde login
7 984 bandreabis
Fri Jun 12, 2020 11:08 am
bandreabis View latest post
Mon Jun 15, 2020 1:12 pm
No new posts Loundness equalisation in alsa (Pre-amp)
5 774 Amon2501
Sat Jun 06, 2020 7:27 pm
kajzer View latest post
Sun Jun 14, 2020 10:42 pm
No new posts mythtv-0.29 available yet? [solved]
[ Goto pageGoto page: 1, 2 ]
32 14119 nobody13
Mon Jan 29, 2018 9:53 pm
mbrehon View latest post
Sun Jun 14, 2020 4:51 pm
No new posts JRiver Media Center...finally got it working
0 563 scotus africanus
Thu Jun 11, 2020 7:16 pm
scotus africanus View latest post
Thu Jun 11, 2020 7:16 pm
No new posts How to use Loopback in OBS-Studio?
8 938 katizeke
Wed Jun 03, 2020 3:34 pm
katizeke View latest post
Thu Jun 11, 2020 3:11 pm
No new posts pulseaudio segfaults after alsa update
1 638 donmartio
Wed Jun 10, 2020 10:26 pm
Ionen View latest post
Wed Jun 10, 2020 10:58 pm
No new posts Why don't my usb speakers work with Zoom?
1 762 Fog_Watch
Thu May 21, 2020 5:25 am
genterminl View latest post
Wed Jun 10, 2020 1:58 am
No new posts Stuttering in all windows while playing videos in Firefox
8 820 muke
Tue Jun 09, 2020 5:09 am
jburns View latest post
Wed Jun 10, 2020 1:08 am
No new posts Unable to get sound out of kmetronome
6 949 sinanqapudan
Wed Jun 03, 2020 2:34 pm
Efo View latest post
Tue Jun 09, 2020 11:59 pm
No new posts Blender2.79 no longer has Filmic view transform after update
1 508 happysmash27
Tue Jun 09, 2020 4:21 am
happysmash27 View latest post
Tue Jun 09, 2020 4:34 am
No new posts DAW hardware question
10 1237 neyuru
Tue May 26, 2020 8:04 am
neyuru View latest post
Mon Jun 08, 2020 7:54 pm
No new posts Nvidia Nvenc questions
0 527 neyuru
Sat Jun 06, 2020 9:37 pm
neyuru View latest post
Sat Jun 06, 2020 9:37 pm
No new posts Sound problems after the update
2 614 hercc
Fri Jun 05, 2020 12:51 am
hercc View latest post
Sat Jun 06, 2020 2:56 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page 1, 2, 3 ... 896, 897, 898  Next
Page 1 of 898
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum