Gentoo Forums
Gentoo Forums
Gentoo Forums
Quick Search: in
Multimedia
Moderators: beandog, Global Moderators

Users browsing this forum: None
View unanswered posts
View posts from last 24 hours

Goto page Previous  1, 2, 3, 4 ... 881, 882, 883  Next
Post new topic
 Topics   Replies   Views   Author   Last Post 
No new posts ffplay doesn't play anymore - sdl-error
4 1788 DawgG
Wed Jan 25, 2017 11:02 am
njsg View latest post
Sat Jun 10, 2017 1:55 pm
No new posts [SOLVED] Cannot compile gmic-2.0.0
12 1108 Hammett
Wed Jun 07, 2017 6:03 pm
richard77 View latest post
Fri Jun 09, 2017 8:31 pm
No new posts No Sound here with new QM87
10 1784 wuyk-sono
Tue Jun 06, 2017 3:01 am
wuyk-sono View latest post
Fri Jun 09, 2017 9:06 am
No new posts Pulseaudio Only Works as Root
3 7304 Kaleidoscope06
Fri May 26, 2017 2:19 am
Hu View latest post
Thu Jun 08, 2017 1:22 am
No new posts Middle mouse button stopped working [solved]
4 515 engineermdr
Sun Jun 04, 2017 5:24 am
toralf View latest post
Sun Jun 04, 2017 7:41 pm
No new posts mplayer is broken by a world update
3 797 deltamalloc
Thu May 25, 2017 7:13 pm
audiodef View latest post
Sun Jun 04, 2017 4:17 pm
No new posts stable potrace 1.14 needs clang...[Solved]
2 1828 CaptainBlood
Sun Jun 04, 2017 8:41 am
CaptainBlood View latest post
Sun Jun 04, 2017 10:13 am
No new posts Pulseaudio ruined mplayer playback
4 4471 deltamalloc
Sun May 21, 2017 11:50 am
Leio View latest post
Fri Jun 02, 2017 7:03 pm
No new posts [SOLVED] Fresh install, HDA Intel, no sound
3 834 Punchcutter
Sat May 27, 2017 11:05 pm
Punchcutter View latest post
Sun May 28, 2017 10:17 am
No new posts [SOLVED] Totem wouldn't play mp4 and avi
4 1362 NP_complete
Fri May 26, 2017 7:28 am
NP_complete View latest post
Fri May 26, 2017 4:36 pm
No new posts simple sandbox user has no sound
3 3651 renee77
Thu May 25, 2017 5:59 pm
The Doctor View latest post
Fri May 26, 2017 3:14 pm
No new posts OBS-studio without Nvenc
3 10882 brutico
Wed May 24, 2017 8:10 am
brutico View latest post
Wed May 24, 2017 4:21 pm
No new posts [SOLVED]Amarok, phonon_gstreamer.so uses incompatible Qt lib
4 9816 AndrewAmmerlaan
Mon May 22, 2017 9:51 am
AndrewAmmerlaan View latest post
Tue May 23, 2017 6:08 am
No new posts mplayer suddenly crashes at the end of the file with vdpau
0 683 Cr0t
Mon May 22, 2017 5:35 pm
Cr0t View latest post
Mon May 22, 2017 5:35 pm
No new posts MTP access my android phone
4 10734 83657664
Sun Mar 26, 2017 6:13 am
saturnalia0 View latest post
Sun May 21, 2017 8:40 pm
No new posts how to find out what file is located at secotr 7164121264
2 8302 SarahS93
Thu May 18, 2017 4:19 pm
NeddySeagoon View latest post
Thu May 18, 2017 9:11 pm
No new posts ALSA and PULSEAUDIO ERROR
15 3134 v4char
Mon May 15, 2017 7:18 pm
v4char View latest post
Thu May 18, 2017 6:10 pm
No new posts Problem with sndiod
0 5258 kojicomics
Thu May 18, 2017 3:19 pm
kojicomics View latest post
Thu May 18, 2017 3:19 pm
No new posts ALSA: sound comes only from one speaker
2 1093 stamasd
Sun Apr 30, 2017 11:52 am
stamasd View latest post
Fri May 12, 2017 9:31 pm
No new posts Nvidia HDMI audio, how to make it work?
3 10011 Windmill
Thu May 11, 2017 6:53 pm
Windmill View latest post
Fri May 12, 2017 6:32 pm
No new posts Ebuild for digikam-5.3.0? Lost tags with 5.5.0 [SOLVED]
3 800 hunky
Fri May 12, 2017 2:25 am
hunky View latest post
Fri May 12, 2017 6:45 am
No new posts PHP 7 upgrade gives blank/white mythweb screen :-(
6 12643 gordonp
Thu Feb 23, 2017 9:29 pm
fudge View latest post
Thu May 11, 2017 2:04 pm
No new posts Denemo playback is completely silent
2 4604 ashlyw42
Mon May 08, 2017 5:30 pm
Jaglover View latest post
Tue May 09, 2017 2:35 am
No new posts i want to beep [solved]
[ Goto pageGoto page: 1, 2 ]
48 56578 josephg
Wed Sep 21, 2016 6:57 pm
Zucca View latest post
Fri May 05, 2017 3:47 pm
No new posts Bluetooth only working after a reboot when switching DE's
2 5585 SleepyMario
Tue May 02, 2017 8:24 am
SleepyMario View latest post
Wed May 03, 2017 4:28 pm
No new posts lame-kodi-addon not shown/useable [SOLVED]
2 4800 DawgG
Fri Mar 10, 2017 1:17 pm
DawgG View latest post
Tue May 02, 2017 9:35 am
No new posts Bluetooth in Cinnamon not working
5 23735 SleepyMario
Sun Apr 30, 2017 12:33 pm
Jaglover View latest post
Sun Apr 30, 2017 1:56 pm
No new posts media-tv/kodi-16.1 rebuild fail [Solved]
8 2105 weiypan_us
Tue Apr 25, 2017 2:27 am
fedeliallalinea View latest post
Thu Apr 27, 2017 6:09 am
No new posts Plex installed but not working
7 12402 walterbyrd
Wed Apr 26, 2017 4:51 am
Jaglover View latest post
Wed Apr 26, 2017 9:11 pm
No new posts cannot find mkvtoolnix-gui/mmg anymore [SOLVED]
0 558 DawgG
Wed Apr 26, 2017 9:32 am
DawgG View latest post
Wed Apr 26, 2017 9:32 am
No new posts Problem with audio - ALSA woes
5 1465 ate88
Fri Apr 14, 2017 3:56 pm
twalter View latest post
Tue Apr 25, 2017 4:55 pm
No new posts 3 - monitors setup
3 1754 Elleni
Sat Apr 08, 2017 10:24 pm
radio_flyer View latest post
Sun Apr 23, 2017 6:59 pm
No new posts Displayport(DP) Audio Issue
2 3998 tlb96
Wed Apr 05, 2017 3:44 am
carb92 View latest post
Fri Apr 21, 2017 7:48 am
No new posts [solved] Asus xonar U7 IE958 missing
5 833 drizzt
Sat Apr 15, 2017 12:50 pm
drizzt View latest post
Thu Apr 20, 2017 11:00 pm
No new posts Running Adobe AIR
2 2163 shentino
Fri Apr 14, 2017 3:51 am
shentino View latest post
Sun Apr 16, 2017 12:01 am
No new posts Why is /dev/snd/* locked by kded5?
2 2058 ehrichweiss
Thu Apr 06, 2017 5:53 pm
ehrichweiss View latest post
Sat Apr 15, 2017 6:52 pm
No new posts [solved] no sound via hdmi
16 2303 Elleni
Sat Apr 08, 2017 10:38 pm
steveL View latest post
Sat Apr 15, 2017 6:19 pm
No new posts xbindkeys won't control pulseaudio
6 1501 rayhogenson
Fri Mar 17, 2017 3:32 am
rayhogenson View latest post
Thu Apr 13, 2017 1:52 am
No new posts Firefox and video playback
3 6203 venquessa
Mon Apr 03, 2017 8:33 pm
saturnalia0 View latest post
Thu Apr 06, 2017 1:33 pm
No new posts mpv youtube errors [solved]
20 3039 josephg
Wed Mar 29, 2017 3:21 pm
josephg View latest post
Wed Apr 05, 2017 1:36 pm
No new posts I've messed up pulse audio -- Mostly RESOLVED
4 6143 Fred Krogh
Tue Mar 07, 2017 11:32 pm
Leio View latest post
Tue Apr 04, 2017 9:24 pm
No new posts No VDPAU with GT 9800 and nouveau - freezing.
5 1004 Kresp
Mon Apr 03, 2017 4:19 am
Kresp View latest post
Tue Apr 04, 2017 5:54 pm
No new posts [Solved] emerge fails for libid3tag, libcaplibcap and eudev
7 3908 Eichhorn
Thu Jan 19, 2017 4:02 pm
cerkan View latest post
Tue Apr 04, 2017 4:56 pm
No new posts ASUS Essense STX II crashes entire system
5 10022 Kresp
Sat Apr 01, 2017 1:48 pm
Kresp View latest post
Sun Apr 02, 2017 6:20 am
No new posts Sound stopped working (ALSA + PulseAudio)
4 917 failex
Sat Mar 25, 2017 6:57 pm
Roman_Gruber View latest post
Sat Apr 01, 2017 9:31 pm
No new posts [Solved] No audio over HDMI with snd_hda_intel
7 1040 Astronome
Fri Mar 31, 2017 3:33 am
Astronome View latest post
Sat Apr 01, 2017 4:37 pm
No new posts [Solved] Amarok 2.8.90-r2 - no RSS/Podcast Auth options
0 480 lyallp
Sat Apr 01, 2017 1:52 pm
lyallp View latest post
Sat Apr 01, 2017 1:52 pm
No new posts [RESOLVED] No sound in sandboxed firefox, pulseaudio
2 567 UralZima
Tue Mar 28, 2017 3:51 pm
UralZima View latest post
Sat Apr 01, 2017 7:41 am
No new posts [SOLVED] no audio on qupzilla (qtwebengine-5.7.1)
10 1402 potuz
Thu Mar 30, 2017 1:08 pm
Chiitoo View latest post
Fri Mar 31, 2017 1:38 pm
No new posts KDE audio settings: switching devices does not work
3 5782 kdvgent
Fri Mar 24, 2017 1:47 pm
kdvgent View latest post
Sun Mar 26, 2017 4:14 pm
Display topics from previous:  
Post new topic
   Gentoo Forums Forum Index   Multimedia
All times are GMT
Goto page Previous  1, 2, 3, 4 ... 881, 882, 883  Next
Page 3 of 883
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ]    No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum